Results 1 to 2 of 2

Thread: Upgarde from 4.5.6 to 5.0B3

  1. #1
    Join Date
    Jun 2007
    Location
    New Hampshire USA
    Posts
    29
    Rep Power
    8

    Default Upgarde from 4.5.6 to 5.0B3

    I upgrade from Centos 4.5 to 5.0 before upgrading from Zimbra 4.5.6 to 5.0B3. It apears that I can not send mail. Checked my logs and found that postfix is not running. Any suggestion on what to look for?

  2. #2
    Join Date
    Jun 2007
    Location
    New Hampshire USA
    Posts
    29
    Rep Power
    8

    Default Problem fixed -dumb mistake

    I found my problem, Sendmail on CentOS 5.0 was turned on and therefore using ports which Zimbra needed to use. I was checked the Zimbra logs but did not check the systems to see if any of the services had changed from the prior to the install of the OS.

Similar Threads

  1. ZCS 5.0b3 problem - cannot edit Document page...
    By wcbenyip in forum Installation
    Replies: 3
    Last Post: 09-18-2007, 05:06 AM
  2. Upgrading from 4.0.0 RC1 to 4.5.6 GA
    By richard-hdd in forum Installation
    Replies: 2
    Last Post: 08-08-2007, 07:25 AM
  3. 4.5.6 Upgrade Results
    By LMStone in forum Installation
    Replies: 5
    Last Post: 07-08-2007, 11:36 PM
  4. ZCS 4.5.6 Has Been Released
    By jholder in forum Announcements
    Replies: 1
    Last Post: 06-28-2007, 06:45 PM
  5. 4.5.6 Release Timetable?
    By LMStone in forum Administrators
    Replies: 1
    Last Post: 06-26-2007, 03:21 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •