Results 1 to 4 of 4

Thread: mail problems

  1. #1
    Join Date
    May 2007
    Posts
    3
    Rep Power
    8

    Default mail problems

    msg - system failure: MessagingException
    code - service.FAILURE
    method - ZmCsfeCommand.prototype.invoke
    detail - soap:Receiver
    Shawn Owens

  2. #2
    Join Date
    Oct 2005
    Location
    Thatcher, AZ
    Posts
    5,606
    Rep Power
    20

    Default

    Hi Shawn-
    Need a little bit more to go on.

    What were you doing? Zimbra Version Number? OS?
    Logs? They're in /opt/zimbra/log
    take a look at mailbox.log

    john

  3. #3
    Join Date
    May 2007
    Posts
    3
    Rep Power
    8

    Default zimbra

    2007-09-05 01:30:06,668 INFO [http-7071-Processor49] [name=zimbra;ip=127.0.0.1;] mailbox - Starting table maintenance. MinRows=10000, MaxRows=1000000, GrowthFactor=10
    2007-09-05 01:30:07,116 INFO [http-7071-Processor49] [name=zimbra;ip=127.0.0.1;] cache - Initializing folder and tag caches for mailbox 1
    2007-09-05 01:30:07,619 INFO [http-7071-Processor49] [name=zimbra;ip=127.0.0.1;] cache - Initializing folder and tag caches for mailbox 3
    2007-09-05 01:41:03,534 INFO [Timer-0] [] SessionCache - Removed 2 idle sessions (AdminSession: 2). 1 active sessions remain.
    2007-09-05 03:11:04,048 INFO [Timer-0] [] SessionCache - Removed 2 idle sessions (AdminSession: 2). 1 active sessions remain.
    Shawn Owens

  4. #4
    Join Date
    Oct 2005
    Location
    Thatcher, AZ
    Posts
    5,606
    Rep Power
    20

    Default

    Hi Shawn-
    What were you doing? Zimbra Version Number? OS?
    Can you post your /opt/zimbra/log/mailbox.log in it's entirety? There is nothing errornious in that log file.

    Also, what were you doing that caused the error??


    john

Similar Threads

  1. Replies: 7
    Last Post: 02-03-2011, 06:01 AM
  2. fresh install down may be due to tomcat
    By gon in forum Installation
    Replies: 10
    Last Post: 07-25-2007, 08:09 AM
  3. DynDNS and Zimbra
    By afterwego in forum Installation
    Replies: 30
    Last Post: 04-01-2007, 03:34 PM
  4. Tomcat broken after upgrade to 4
    By dotslashroot in forum Migration
    Replies: 13
    Last Post: 01-31-2007, 05:05 PM
  5. Mail not getting to mail boxes
    By ehults in forum Installation
    Replies: 5
    Last Post: 10-31-2005, 08:24 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •