Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: [SOLVED] Clamd.pid - no such file

  1. #11
    Join Date
    Aug 2007
    Posts
    19
    Rep Power
    8

    Default

    Rock on.. solved my problem with clamantivirus being kaput and deferring all email. Just a bandaid, of course. A proper version upgrade to follow very shortly..

  2. #12
    Join Date
    Sep 2007
    Location
    Berkeley, CA
    Posts
    24
    Rep Power
    8

    Default

    Just to keep this thread complete, I should mention that I never actually upgraded or did anything from the suggestions to fix this problem. The only change I made was to upgrade my hardware from a pretty old dual PIII box to a Intel Core Duo box. The hard drives stayed the same through the transition, and I haven't had the problem since (knock on wood).

Similar Threads

  1. centos 5 zimbra 4.5.6 no statistics
    By rutman286 in forum Installation
    Replies: 9
    Last Post: 08-14-2007, 09:30 AM
  2. Opensource backup Question.
    By nfear24 in forum Administrators
    Replies: 3
    Last Post: 03-31-2007, 11:47 PM
  3. Replies: 5
    Last Post: 03-01-2007, 02:20 AM
  4. Traslation SVN tree status
    By meikka in forum I18N/L10N - Translations
    Replies: 7
    Last Post: 02-13-2007, 10:13 AM
  5. M3 problem with shares
    By titangears in forum Users
    Replies: 4
    Last Post: 01-12-2006, 12:01 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •