Results 1 to 4 of 4

Thread: [SOLVED] strange fix stats

  1. #1
    Join Date
    Sep 2006
    Posts
    252
    Rep Power
    9

    Default [SOLVED] strange fix stats

    Hello,

    Today i updated our server from 4.5.7 to 4.5.8 and that fixed the stats problem. I know this release doesn't include any bug fix but it fixed it though.

    Just passing out my experience. I'm happy

  2. #2
    Join Date
    May 2006
    Location
    USA
    Posts
    6,242
    Rep Power
    21

  3. #3
    Join Date
    Sep 2006
    Posts
    252
    Rep Power
    9

    Default

    It's confirmed now

  4. #4
    Join Date
    Oct 2005
    Location
    Thatcher, AZ
    Posts
    5,606
    Rep Power
    21

    Default

    heh-
    yep! This one magically slipped into this release!

    Enjoy!
    jh

Similar Threads

  1. Replies: 41
    Last Post: 10-29-2007, 03:36 PM
  2. ZCS 5.0b3 some stats broken
    By cciardi in forum Administrators
    Replies: 4
    Last Post: 10-06-2007, 07:42 AM
  3. Stats Not Working
    By dinux in forum Installation
    Replies: 3
    Last Post: 09-14-2007, 12:43 PM
  4. Web client logon fails (INVALID_PDU)
    By jermxx in forum Installation
    Replies: 8
    Last Post: 02-20-2007, 02:20 PM
  5. Tomcat broken after upgrade to 4
    By dotslashroot in forum Migration
    Replies: 13
    Last Post: 01-31-2007, 06:05 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •