Results 11 to 11 of 11

Thread: No luck installing on FC4

Threaded View

  1. #1
    Join Date
    Sep 2005
    Posts
    5
    Rep Power
    10

    Default No luck installing on FC4

    I've tried several times and still have no luck getting things working. For a little upfront background information, I have installed a basic FC4 load in vmware (I did read the information about changing the innodb thing to 50). I am not sure I have all the necessary packages installed since I haven't been able to find that anywhere in the documentation.

    Anyway, when I run the install.sh script, for one when I select https, it never prompts me to create the certificate. The install completes...after waiting a while for the servers to start, but then when I run zmcontrol status, all I get back is:

    Calling GetServiceInfoRequest (rocky.me.com)

    RESPONSE: (Zimbra::Mon::serviceInfo)
    host
    ip 127.0.0.1
    name rocky.me.com

    I'm not sure what other information I can provide, but any help would be greatly appreciated.

    Tony
    Last edited by lledynot; 04-23-2007 at 06:54 AM. Reason: remove domain name

Similar Threads

  1. Replies: 21
    Last Post: 02-04-2010, 09:06 AM
  2. Getting problems in FC4 while instalation
    By kitty_bhoo in forum Installation
    Replies: 13
    Last Post: 09-12-2006, 10:34 PM
  3. 3.1 on FC4 problems
    By cohnhead in forum Installation
    Replies: 8
    Last Post: 05-26-2006, 11:16 AM
  4. Install issues with FC4 and one error
    By ketank in forum Installation
    Replies: 7
    Last Post: 03-02-2006, 10:31 AM
  5. Problems installing (cvs) on FC4 (x86_64)
    By shohamlevy in forum Installation
    Replies: 7
    Last Post: 12-13-2005, 12:08 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •