Results 1 to 4 of 4

Thread: RC 2 fixed the mailbox bug...?

  1. #1
    Join Date
    Oct 2007
    Posts
    37
    Rep Power
    8

    Wink RC 2 fixed the mailbox bug...?

    Hi Team,

    I am very very happy coz, you people released RC 2 release..

    But i want to know whether the issue 'zmmailboxdctl restarting after reboot: mailbox is not enabled as zimbra service' is fixed in this RC 2...?

    Please tell me as soon as possible. I am having so much interest on installing RC 2 release..

    Thanks and Regards,
    Nandhu..

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    Please search bugzilla or the Product Portal for bug details.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    Join Date
    May 2006
    Location
    USA
    Posts
    6,242
    Rep Power
    21

  4. #4
    dijichi2 is offline OpenSource Builder & Moderator
    Join Date
    Oct 2005
    Posts
    1,176
    Rep Power
    12

    Default

    aha, this is almost certainly related to:
    http://www.zimbra.com/forums/install...e-rc1-rc2.html
    and bug #21939 I filed.

Similar Threads

  1. Replies: 210
    Last Post: 01-17-2012, 01:19 AM
  2. server dropped connection
    By ferra in forum Installation
    Replies: 20
    Last Post: 10-06-2008, 05:32 PM
  3. ZCS Critical Bug Alert
    By jholder in forum Announcements
    Replies: 0
    Last Post: 05-17-2007, 06:00 PM
  4. Confusion on Bugs Fixed in New Release
    By soxfan in forum Administrators
    Replies: 6
    Last Post: 03-30-2007, 02:05 AM
  5. will be the accent char bug fixed anytime soon?
    By lfarkas in forum Developers
    Replies: 1
    Last Post: 05-15-2006, 04:19 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •