Page 3 of 3 FirstFirst 123
Results 21 to 23 of 23

Thread: [SOLVED] zmfixperms error when migrating [using John Holder's powertip]

  1. #21
    Join Date
    Oct 2005
    Location
    Thatcher, AZ
    Posts
    5,606
    Rep Power
    21

    Default

    Since you're a NE customer, PM me your login credentials and IM info, and I'll look around. There's something very odd going on.

  2. #22
    Join Date
    May 2007
    Location
    Piscataway NJ
    Posts
    62
    Rep Power
    8

    Default

    /etc/sysconfig/selinux

    # This file controls the state of SELinux on the system.
    # SELINUX= can take one of these three values:
    # enforcing - SELinux security policy is enforced.
    # permissive - SELinux prints warnings instead of enforcing.
    # disabled - SELinux is fully disabled.
    SELINUX=disabled

  3. #23
    Join Date
    Oct 2005
    Location
    Thatcher, AZ
    Posts
    5,606
    Rep Power
    21

    Default Solved! ALMOST

    So I worked for a few hours to figure this one out.

    There seems to be an issue with smp that was just causing general OS problems.

    Directories weren't showing up, etc.

    I turned that off, and it worked great! You can do this by editing /boot/grub/menu.lst and changing the default kernel to the option without smp

    The only problem is that only one processor is working now. He will have his tech look at it, but this appeared to either be an OS or hardware issue, and not a zimbra issue.

    Marking as solved.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •