Results 1 to 3 of 3

Thread: Did anyone try to install it on Linux SuSE???

  1. #1
    Join Date
    Jan 2006
    Posts
    3
    Rep Power
    9

    Default Did anyone try to install it on Linux SuSE???

    It is interesting if anyone already tried to install it on the SuSE platform

  2. #2
    Join Date
    Nov 2005
    Posts
    518
    Rep Power
    10

    Default

    sure...search the forums

    and download here:
    http://sourceforge.net/project/showf...roup_id=153217

  3. #3
    Join Date
    Jan 2006
    Posts
    20
    Rep Power
    9

    Default Yes, running it now.

    Running perfectly on SLES9 SP3, all updates applied.

    /Daniel

Similar Threads

  1. Zimbra fails to install on SuSE 10
    By penpal in forum Installation
    Replies: 10
    Last Post: 12-07-2007, 01:14 PM
  2. Install on (64bit !) SUSE Linux Entreprise Server 10
    By fillide in forum Installation
    Replies: 1
    Last Post: 07-04-2007, 09:06 AM
  3. Antivirus suddenly stop
    By kowell in forum Administrators
    Replies: 17
    Last Post: 03-27-2007, 04:05 AM
  4. SUSE Linux Enterprise Server 9 NAT Install HOWTO
    By LMStone in forum Installation
    Replies: 0
    Last Post: 11-03-2006, 01:31 PM
  5. Can't install Beta_M2 on the Suse Linux 10.1
    By sshgz in forum Installation
    Replies: 3
    Last Post: 07-28-2006, 07:30 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •