Hello:

I had installed last month Zimbra version 4.5.9 in a test server with Ubuntu 6.06 and worked very well.

This morning I unsintalled the 4.5.9 version with install.sh -u and downloaded the new 5.0 binary from http://files.zimbra.com/downloads/5....1218195304.tgz

When install.sh checks for prerequisites gives the following message:

libltd13...MISSING

***ERROR***

One or more prerequisite packages are missing
Please install them before running the installer

Installation cancelled.

The problem is that I can not find information about which package install the missing libltd13. Can some body give me a list of packages that have to be installed in Ubuntu 6.0 before installing the new Zimbra version 5.0

Thanks for the help