Results 1 to 2 of 2

Thread: Installation problem

  1. #1
    Join Date
    Nov 2007
    Posts
    1
    Rep Power
    8

    Default Installation problem

    Hi,

    I installed a fresh copy of Suse linux server enterprise edition and downloaded
    the open source edition of zimbra 5.0 and installed it without a problem.

    Then i tryed to run zimbra:

    su - zimbra
    zmcontrol start

    and got the next error that i couldnt solve :

    Unable to determine enabeled services from ldap.
    Unable to determine enabeled services, Cache is out of date or doesn't exist.

    Tnx for the help

    mark

  2. #2
    Join Date
    Jan 2008
    Posts
    5
    Rep Power
    7

    Thumbs up

    Hi,

    Just go to this link to find the answer of your problem,

    Sudoers - Zimbra :: Wiki

    You have to uninstall first the zimbra and edit the sudoer file and install the zimbra again.


    Julian

Similar Threads

  1. INSTALLATION PROBLEM ON Centos 4.3 x_86-64Bit.
    By jawad@cogilent.com in forum Installation
    Replies: 11
    Last Post: 07-09-2007, 09:09 AM
  2. Problem with Ubuntu installation
    By Max Ma in forum Installation
    Replies: 3
    Last Post: 04-13-2007, 11:25 AM
  3. Installation problem
    By sywong70 in forum Installation
    Replies: 5
    Last Post: 11-07-2005, 09:01 PM
  4. Installation problem
    By charlie in forum Administrators
    Replies: 1
    Last Post: 10-14-2005, 09:55 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •