I try to install Zimbra with the newly released debian package, but i cant find any help, and i seems like all other debian users get through my problem.
But i cant even install the .deb files in the packages dir.. i get an error saying that libgmp3 is missing, but it is not, i have installed both

libgmp3c2, libgmp3-dev, libgmpxx3.

anyone who can help me out here?