Hi there,

I'm trying to build the Debian alpha build (not developer) and the install script asks me to install NTLP. Which package contains these? I thought they were standard in libc6, but libc6 is installed... Any clues?