Results 1 to 7 of 7

Thread: [SOLVED] Zimbra 5.0.2 Administrationside dont work

Threaded View

  1. #1
    Join Date
    Mar 2008
    Location
    Germany - Niedersachsen - Cloppenburg
    Posts
    3
    Rep Power
    7

    Question [SOLVED] Zimbra 5.0.2 Administrationside dont work

    Hello,

    Im a newbie hier and with mailserver.
    My problem is enter the administration side after the installation.

    Im type 192.168.0.5:7071 in the IE 7 with following effect:



    The user modul is working great.

    Here a screenshot from the end of the logfile from /var/log/zimbra.log



    The OS is Ubuntu 6.06 Dapper Drake in a VMWare Machine from Windows XP Pro SP 2. The Virtual Machine have 1024 MB Ram and 15GB HDD.

    The host is equipped with a AMD Athlon 64 X2 4200+ and 2 GB DDR2-Ram.

    Im thankful for everey idea.
    Last edited by uxbod; 03-18-2008 at 07:45 AM. Reason: marked as solved

Similar Threads

  1. QUE Failure
    By tbullock in forum Administrators
    Replies: 31
    Last Post: 07-30-2008, 12:17 PM
  2. Replies: 12
    Last Post: 02-25-2008, 06:28 PM
  3. Creating accounts problem
    By d64 in forum Administrators
    Replies: 17
    Last Post: 02-13-2008, 06:24 AM
  4. Zimbra shutdowns every n hours.
    By Andrewb in forum Administrators
    Replies: 13
    Last Post: 08-14-2007, 08:55 AM
  5. Can't start Zimbra!
    By zibra in forum Administrators
    Replies: 5
    Last Post: 03-22-2007, 11:34 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •