Dear all,
At present, i only see Zimbra Open Source verion 5 supporting for 4 Redhat versions:
- RHEL ES4 32 bit.
- RHEL AS4 64 bit.
- RHEL5 32bit
- RHEL5 64bit

Why doesn't Zimbra 5 support for RHEL AS4 32bit?

PLease vote for that.