Results 1 to 3 of 3

Thread: [SOLVED] Sort By From Field labelled incorrectly?

  1. #1
    Join Date
    May 2007
    Posts
    53
    Rep Power
    8

    Default [SOLVED] Sort By From Field labelled incorrectly?

    I have noticed that within my user account my "sort by from" header is labelled as "step 3." ?? Anyone seen this before ?. I have attached screen capture of it.
    Attached Images Attached Images

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    Quote Originally Posted by derr1ck View Post
    I have noticed that within my user account my "sort by from" header is labelled as "step 3." ?? Anyone seen this before ?. I have attached screen capture of it.
    Yes, a forum search would have found it. You'll need to upgrade: Access Denied
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    Join Date
    May 2007
    Posts
    53
    Rep Power
    8

    Default

    Great, now I have upgraded, the whole server is now broke!. Why is it everytime I touch this zimbra it goes wrong!

    please see my post here:- http://www.zimbra.com/forums/install...html#post84797

Similar Threads

  1. Sub-folder under Sent, no To: field.
    By xtrac in forum Users
    Replies: 4
    Last Post: 06-29-2007, 09:44 AM
  2. Replies: 1
    Last Post: 03-27-2007, 11:50 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •