Good evening
when I want to install ZCS on my system FEDORA6 it I see this message and stops.

Checking for prerequisites...
NPTL...FOUND
sudo...FOUND sudo-1.6.8p12-10
libidn...FOUND libidn-0.6.5-1.1
libidn-0.6.5-1.1
fetchmail...FOUND fetchmail-6.3.6-3
gmp...FOUND gmp-4.1.4-10
compat-libstdc++-296...FOUND compat-libstdc++-296-2.96-138
compat-libstdc++-33...FOUND compat-libstdc++-33-3.2.3-61
compat-libstdc++-33-3.2.3-61
libtool-libs...MISSING
/usr/lib/libstdc++.so.5...FOUND
/usr/lib64/libstdc++.so.5...FOUND
/usr/lib64/libltdl.so.3...FOUND
Prerequisite check complete.
Checking for standard system perl...
perl-5.8.5...Unable to find expected perl-5.8.5. Found version perl-5.8.8-12 instead.

###WARNING###

The suggested version of one or more packages is not installed.
This could cause problems with the operation of Zimbra.
Have you an idea to continuous installation ?

thx