Results 1 to 3 of 3

Thread: Very slow install

Hybrid View

  1. #1
    Join Date
    Feb 2006
    Posts
    3
    Rep Power
    9

    Default Very slow install

    Has anyone had this problem. I am using Fedora Core 4 along with the Zimbra version for this release. Everything seems to be working but it takes forever to build, I mean hours! I started things up last night and it is still running, it is making progress just slowly, something must be wrong I am just not sure what. I have plenty of CPU a RAM power so I do not think that is the problem. I will check the logs tonight but I thought I post this to see if anyone else had similiar problems.

  2. #2
    Join Date
    Sep 2005
    Posts
    2,103
    Rep Power
    14

    Default Subject message conflict

    It's taking a long time to build, or to install?

    What is it doing?

  3. #3
    Join Date
    Feb 2006
    Posts
    3
    Rep Power
    9

    Default

    Seems to be failing on the build. After I have poured over the docs and forums I believe a I may have a resource problem. I may be short on RAM, I need to check this out and see if this is where my problem might be.

Similar Threads

  1. fresh install (both OS and Zimbra) but zimbra-spell fails
    By xtremetoonz in forum Installation
    Replies: 14
    Last Post: 09-09-2007, 01:34 AM
  2. INSTALLATION PROBLEM ON Centos 4.3 x_86-64Bit.
    By jawad@cogilent.com in forum Installation
    Replies: 11
    Last Post: 07-09-2007, 09:09 AM
  3. Replies: 16
    Last Post: 11-29-2006, 10:36 AM
  4. Fedora Core 3, Clean Install - Not working!
    By pcjackson in forum Installation
    Replies: 17
    Last Post: 03-05-2006, 07:38 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •