Results 1 to 7 of 7

Thread: How can i open the user console?

Hybrid View

  1. #1
    Join Date
    Feb 2006
    Posts
    20
    Rep Power
    9

    Default How can i open the user console?

    How can I open the user console??I can open admin screen using command given in quick start guide,but there is nothing specified how i can get a screen like admin console for users i am creating.

  2. #2
    Join Date
    Sep 2005
    Posts
    2,103
    Rep Power
    14

  3. #3
    Join Date
    Feb 2006
    Posts
    20
    Rep Power
    9

    Default

    can't open it.what is tld?? I am running zimbra on a local machine,so for me the command should be http://localhost.localdomain.tld ,right??but i can't open user consloe using that url.

  4. #4
    Join Date
    Sep 2005
    Posts
    2,103
    Rep Power
    14

    Default

    tld is TOP LEVEL DOMAIN

    The point is - point your browser at your server

  5. #5
    Join Date
    Feb 2006
    Posts
    20
    Rep Power
    9

    Default done...thanks

    thanks.It's done.but i am stuck with one another problem.I want to create a new user in admin console,but any account name doesn't get accepted.there are two users who are already created in admin console,but I can't enter the user panel for those two users also.

  6. #6
    Join Date
    Sep 2005
    Posts
    2,103
    Rep Power
    14

    Default

    All these questions have been answered in the forums.

    Use the search function.

  7. #7
    Join Date
    Sep 2005
    Posts
    2,103
    Rep Power
    14

    Default

    stop cross posting, please

Similar Threads

  1. Replies: 21
    Last Post: 02-04-2010, 10:06 AM
  2. Error message in Server status
    By Max Ma in forum Installation
    Replies: 20
    Last Post: 04-19-2007, 09:55 AM
  3. Post instsallation problems
    By Assaf in forum Installation
    Replies: 14
    Last Post: 01-29-2007, 11:38 AM
  4. Services stopped working
    By lilwong in forum Administrators
    Replies: 4
    Last Post: 08-15-2006, 10:19 AM
  5. Fedora Core 3, Clean Install - Not working!
    By pcjackson in forum Installation
    Replies: 17
    Last Post: 03-05-2006, 07:38 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •