Hello all,

i try to move zimbra 5.0.6 GA from a ubuntu 6.06.2 installation within vmware to ubuntu 6.06.2 within virtualbox.

I followed the instructions from this guide Zimbra :: Blog » Moving ZCS to Another Server and i used the rsync parameters from this guide: Moving ZCS to New Server - Zimbra :: Wiki

The installation with -s switch works fine, but during the second installation without the -s switch i got the following error message:

Mon Jun 9 09:02:01 2008 Initializing Documents...
Mon Jun 9 09:02:02 2008 *** Running as zimbra user: /opt/zimbra/bin/zmprov mc default zimbraFeatureNotebookEnabled TRUE
Mon Jun 9 09:02:06 2008 *** Running as zimbra user: /opt/zimbra/bin/zmprov mcf zimbraNotebookAccount wiki@zimbra.phoenix.homeunix.org
Mon Jun 9 09:02:10 2008 *** Running as zimbra user: /opt/zimbra/bin/zmprov in wiki@zimbra.phoenix.homeunix.org
Initializing folders
Mon Jun 9 09:02:15 2008 *** Running as zimbra user: /opt/zimbra/bin/zmprov impn wiki@zimbra.phoenix.homeunix.org /opt/zimbra/wiki/Template Template
Initializing...
Creating wiki page _TocVersionItemTemplate in folder Template
ERROR: wiki.ERROR (error: import) (cause: com.zimbra.common.soap.SoapFaultException Couldn't parse message)
Mon Jun 9 09:02:20 2008 *** Running as zimbra user: /opt/zimbra/bin/zmprov mc default zimbraFeatureNotebookEnabled FALSE
Mon Jun 9 09:02:22 2008 failed to initialize documents...see logfile for details.
Mon Jun 9 09:02:34 2008 *** Running as zimbra user: /opt/zimbra/bin/zmprov mc default zimbraFeatureNotebookEnabled TRUE
Mon Jun 9 09:02:39 2008 Restarting mailboxd...
Thank you for any help
Joe