Hey all,

I'm trying to upgrade a Zimbra installation on a Redhat5 box that we installed over a year ago for testing purposes. When I try to install the latest version of Zimbra, it is telling me that I'm missing libtool-ltbl. I did try to download, compile, and install libtool; and it appears to have installed sucessfully, but Zimbra is still can't find it. Any help would be greatly appreciated!!!