Hello.
i tried installing zimbra and the following error came up : zimbra-apache......zimbra-apache-3.0.1_GA_160.SuSE10-20060216172039.i386.rpm...done zimbra-spell......zimbra-spell-3.0.1_GA_160.SuSE10-20060216172039.i386.rpm...FAILED
###ERROR###
zimbra-spell-3.0.1_GA_160.SuSE10-20060216172039.i386.rpm installation failed
Installation cancelled.

colab is driving me crazy cant wait to see it work.