Results 1 to 2 of 2

Thread: [SOLVED] enable services using shell

  1. #1
    Join Date
    Jun 2008
    Rep Power

    Default [SOLVED] enable services using shell

    i unchecked the services under the server > > services in the admin console and when i try to enable zimbra using

    zmcontrol start

    only stats starts up

    how can i enable the rest of the services again please.

  2. #2
    Join Date
    Jun 2008
    Rep Power


    i did this and apparently i was able to login to the admin console and check them off and restart zimbra services.

    zmprov getServer | grep Auth

Similar Threads

  1. LDAP Cannot bind on migration to new server
    By neekster in forum Migration
    Replies: 23
    Last Post: 03-09-2009, 02:08 AM
  2. Moving zimbra from Ubuntu 6.06 to same
    By tseinc in forum Installation
    Replies: 3
    Last Post: 06-10-2008, 10:45 AM
  3. Debian - Upgrade from 4.5.6
    By magikman in forum Installation
    Replies: 1
    Last Post: 01-19-2008, 11:59 AM
  4. enable services on zimbra 457_ga_1319rhel5
    By sire_maxus in forum Administrators
    Replies: 1
    Last Post: 01-17-2008, 12:38 PM
  5. Replies: 5
    Last Post: 04-07-2006, 11:43 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts