Results 1 to 2 of 2

Thread: [SOLVED] "Starting Servers.." leading to system fail

  1. #1
    Join Date
    Aug 2008
    Rep Power

    Default [SOLVED] "Starting Servers.." leading to system fail

    Hey there,

    I've just tried to install the zimbra open source edition on my ubuntu vmware machine and everything worked like a charm until the installation had finished and it began "Starting servers.." it never got anywhere and simply froze there. When i finally decided to try and restart the computer and then fix the problem i cannot get any further thatn the
    * Running local boot scripts (/etc/rc.local)
    unless i boot up in failsafe mode. Anyone have a clue how to fix this?

  2. #2
    Join Date
    Aug 2008
    Rep Power


    I've played around with it some more, and the part about getting stuck at "Starting servers..." isn't a one time incident, every installation i've tried doing on this machine stops here for ages (what i'd assume to be forever). So the problem is probably only located around this, but dispite googling around i havn't found a real answer to this solution either.

    Hope someone can help me out

Similar Threads

  1. Replies: 8
    Last Post: 10-19-2008, 09:52 AM
  2. Replies: 4
    Last Post: 10-08-2008, 06:55 AM
  3. Replies: 4
    Last Post: 08-04-2008, 06:17 PM
  4. [SOLVED] Mailserver down when send file attach of 50Mb
    By ZMilton in forum Administrators
    Replies: 20
    Last Post: 04-10-2008, 11:44 AM
  5. Replies: 2
    Last Post: 02-12-2008, 10:55 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts