Results 1 to 2 of 2

Thread: upgraded to 5.0.9 floating point exception

  1. #1
    Join Date
    Jul 2008
    Ann Arbor, MI
    Rep Power

    Default upgraded to 5.0.9 floating point exception

    ran the 5.0.9 upgrade just now on 64bit Suse Enterprise Linux 10 sp1. RPMs installed fine, but the last line, running /opt/zimbra/libexec/ has failed with a floating point exception. Now any zm commands I try to run are failing with the same error message.

    EDIT: Ignore, solved.
    Last edited by anthonyclark; 08-26-2008 at 04:15 AM.

  2. #2
    Join Date
    Aug 2007
    Pune, India
    Rep Power


    I think you might have installed wrong Zimbra package?
    - Irfan

Similar Threads

  1. Replies: 1
    Last Post: 08-21-2008, 11:54 AM
  2. Floating point error
    By stevejacobs in forum Installation
    Replies: 1
    Last Post: 02-12-2008, 03:25 PM
  3. Installation on FC3 under Xen
    By andreground in forum Installation
    Replies: 9
    Last Post: 11-14-2005, 10:29 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts