Results 1 to 5 of 5

Thread: VMWare Virtual Appliance admin details

Hybrid View

  1. #1
    Join Date
    Mar 2006
    Posts
    2
    Rep Power
    9

    Default VMWare Virtual Appliance admin details

    I am running the VMWare Virtual Appliance (beta) that I downloaded today.
    It is running fine in VMWare Player and I was able to guess the root password to logon to FC4.
    I was also able to login to the Zimbra web interface using the same credentials.
    I cannot find any details on admin credentials to login to the Zimbra admin however. i.e. https://ipaddr:7071

    Anyone have full details of the VVA package?

  2. #2
    Join Date
    Mar 2006
    Posts
    2
    Rep Power
    9

    Default oops

    I found the information (after looking for an hour) within minutes of posting my question.
    http://www.zimbra.com/pdf/Zimbra%20V...ion%20Tips.pdf
    Sorry.

  3. #3
    Join Date
    May 2006
    Posts
    1
    Rep Power
    9

    Thumbs up Thanks

    Thanks Blittle,
    I was looking for this info long time on the website. Will be helpfull if it was easy to find

    Good job

  4. #4
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    Quote Originally Posted by acheloo
    Thanks Blittle,
    I was looking for this info long time on the website. Will be helpfull if it was easy to find
    erm, that information is extremely easy to find. It's located on the download page under 'VMware Virtual Application (Beta)', if you downloaded the VVA then you should have read the Install tips (doesn't everyone do that when the install a new product? ).
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  5. #5
    Join Date
    Jun 2006
    Posts
    1
    Rep Power
    9

    Default

    Quote Originally Posted by blittle
    It is running fine in VMWare Player and I was able to guess the root password to logon to FC4.
    To the german users: Dont forget about the "Y/Z" mixup. The VM has the american keyboard layout!

Similar Threads

  1. Virtual Appliance update not working
    By danfluidmind in forum Administrators
    Replies: 2
    Last Post: 07-13-2007, 10:05 AM
  2. Virtual Appliance Questions
    By riogd in forum Installation
    Replies: 2
    Last Post: 06-28-2007, 12:47 PM
  3. VMWare Virtual Appliance --- License Question
    By philpac in forum Installation
    Replies: 4
    Last Post: 06-28-2007, 10:02 AM
  4. VMWare Appliance
    By dawesi in forum Users
    Replies: 1
    Last Post: 06-15-2007, 12:05 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •