Results 1 to 2 of 2

Thread: Instalation CentOS 5.2 x64

  1. #1
    Join Date
    Sep 2008
    Posts
    1
    Rep Power
    7

    Default Instalation CentOS 5.2 x64

    Hi, Im trying ti setup a zimbra server version zcs-5.0.9_GA_2533.RHEL5_64.20080815094512, with bind already ok.
    My problem is:
    After install rpms, the script probe for comflict ports...this take a long time. After wait this process, and set-up the password for the admin, when the install script continue to set-up other things, it takes a very very long time.

    In this time is the problem, after "yes"
    The system will be modified - continue? [No] yes
    Operations logged to /tmp/zmsetup.01001900-0000410675376.log
    Setting local config values...done.
    Setting up CA...done.
    Deploying CA to /opt/zimbra/conf/ca ...done.
    Creating SSL certificate...done.
    Installing mailboxd SSL certificates...done.
    Initializing ldap...done.
    Setting replication password...done.
    Setting Postfix password...done.
    Setting amavis password...done.
    Setting nginx password...done.
    Saving CA in ldap ...

    My server is a AMD Phenom 8450 3 x 2,1 GHz, 4GB RAM and RAID 1 (software) 2 x 250GB SATA, CentOS 5.2 x64 kernel 2.6.18-92.1.10.e15 SMP x86_64

  2. #2
    Join Date
    May 2006
    Location
    USA
    Posts
    6,242
    Rep Power
    21

    Default

    Welcome to the forums,

    Not sure if you are reporting it hung or just taking a long time?

    Please check the /var/log zmsetup.log.# & install.log.# for more info - scrub contents appropriately before posting here of course.

Similar Threads

  1. [SOLVED] /etc/hosts CentOS 5.2 install
    By natediggs in forum Installation
    Replies: 1
    Last Post: 07-05-2008, 10:27 AM
  2. Zimbra startup hangs after install CentOS 4.2
    By eger in forum Installation
    Replies: 4
    Last Post: 02-10-2006, 11:08 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •