Results 1 to 2 of 2

Thread: Migration data from exchange problem

  1. #1
    Join Date
    Sep 2008
    Posts
    5
    Rep Power
    7

    Default Migration data from exchange problem

    I set up zimbra then used the migration tool to migrate from Zimbra. Everything appeared to go well, but none of the data is showing up. Is it a permissions issue when I get the data from exchange? Any help would be greatly appreciated! As I said before, the users email imported without a hitch, but I cant get anything else to show up

  2. #2
    Join Date
    Sep 2008
    Posts
    5
    Rep Power
    7

    Default cant logon to exchange account for user migration

    ok...For some reason when I try to migrate users I am getting cant logon to account on exchange. Can anyone help?

Similar Threads

  1. [SOLVED] Problem with Migration Wizard for Exchange
    By tmoreland in forum Administrators
    Replies: 3
    Last Post: 05-26-2008, 03:34 PM
  2. Exchange migration problem
    By sanane in forum Administrators
    Replies: 3
    Last Post: 04-27-2008, 08:21 PM
  3. Replies: 2
    Last Post: 02-12-2008, 11:55 AM
  4. [SOLVED] Upgraded to 5.0 OSS - Sendmail Problem
    By Chewie71 in forum Installation
    Replies: 11
    Last Post: 12-28-2007, 07:07 PM
  5. Exchange 5.5 Migration - Calendar Problem
    By wbsimonato in forum Migration
    Replies: 3
    Last Post: 12-04-2006, 05:33 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •