Results 1 to 2 of 2

Thread: problem with ldap

Hybrid View

  1. #1
    Join Date
    Mar 2006
    Posts
    19
    Rep Power
    9

    Default problem with ldap

    hi!!i have a problem with the installation of zimbra,i installed it before and i could solve the problems, but now when i try to install it in another machine,it gives me an error:get direct context .............. and my machine has the actualizations of fedora core 3 and i did all the necessary to install,as i did it before but i can't do it again.the installation finish well but when i try to connect the server,it doesn't recognize the services.can anybody help me please?thank you very much

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    Why do you think it's an LDAP problem? Have you searched the forums for an answer? Which version of Zimbra are you trying to install? What is in the install logs? Have you disabled any firewall and/or SElinix?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Similar Threads

  1. 3 testing: LDAP: 389 Failed when restore zimbra
    By victorLeong in forum Administrators
    Replies: 15
    Last Post: 05-24-2007, 06:45 AM
  2. External LDAP Problem
    By facerw in forum Installation
    Replies: 7
    Last Post: 05-08-2007, 04:29 AM
  3. LDAP problem
    By NIRMESH KUMAR in forum Administrators
    Replies: 3
    Last Post: 04-09-2007, 10:03 PM
  4. Installation Problem - Possibly LDAP
    By geroshea in forum Installation
    Replies: 5
    Last Post: 03-16-2007, 04:47 AM
  5. ldap pasword problem
    By jasonwillis in forum Installation
    Replies: 15
    Last Post: 03-15-2006, 07:56 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •