hi!!i have a problem with the installation of zimbra,i installed it before and i could solve the problems, but now when i try to install it in another machine,it gives me an error:get direct context .............. and my machine has the actualizations of fedora core 3 and i did all the necessary to install,as i did it before but i can't do it again.the installation finish well but when i try to connect the server,it doesn't recognize the services.can anybody help me please?thank you very much