Results 1 to 3 of 3

Thread: Can't see created COS

  1. #1
    Join Date
    Oct 2008
    Location
    Vancouver
    Posts
    38
    Rep Power
    7

    Default Can't see created COS

    I've created a new COS. I've assigned myself to that COS and all is well. If I want to change another user from the default COS to my new one I can't see it in the user manager. As myself, I can't see the default COS if I wanted to change my account.

  2. #2
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    25

    Default

    Just tested myself in 5.0.10 NE and see the same problem. Checking Bugzilla Main Page and have asked a Z'employee.

  3. #3
    Join Date
    May 2006
    Location
    USA
    Posts
    6,242
    Rep Power
    21

Similar Threads

  1. [SOLVED] newly created theme not available via COS
    By xtremetoonz in forum Administrators
    Replies: 4
    Last Post: 04-09-2008, 03:57 AM
  2. Replies: 6
    Last Post: 01-02-2008, 03:17 PM
  3. BUILD FAILED error is killing me
    By hanysys in forum Developers
    Replies: 11
    Last Post: 05-11-2007, 07:09 AM
  4. Build from sources on FreeBSD
    By biloute in forum Developers
    Replies: 7
    Last Post: 02-27-2007, 12:33 PM
  5. new error about making package of zimbra
    By wildhuman in forum Developers
    Replies: 11
    Last Post: 08-30-2006, 09:45 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •