Results 1 to 2 of 2

Thread: problem with logger and mailbox

  1. #1
    Join Date
    Mar 2006
    Posts
    19
    Rep Power
    9

    Default problem with logger and mailbox

    hi!i'm installing zimbra in fedora 4,i could install it but now i want to see the administration console from web but i can't.when i do zmcontrol status it gives me that logger and mailbox are stopped and i restarted all the services but it doesn't work.Can anybody help me please?thank you

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    When you restarted the services, did they actually start and are they shown as running by zmcontrol? Are you saying that you still can't get to the admin console from outside your LAN even with all the services running? If that's the case the a firewall/SElinix or a NAT router is stopping you from gettong to the admin ui. This has been covered in the forums before.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Similar Threads

  1. Mailbox and logger not starting - SLES9 M3 Beta436
    By DanielP in forum Installation
    Replies: 49
    Last Post: 08-25-2008, 04:23 AM
  2. logger stopped by itself
    By zzzzsg in forum Administrators
    Replies: 23
    Last Post: 08-15-2007, 04:55 PM
  3. Multi-server install - logger problem
    By mrfileio in forum Administrators
    Replies: 1
    Last Post: 11-29-2006, 06:53 AM
  4. Trouble sending mail from Outlook
    By czaveri in forum Users
    Replies: 15
    Last Post: 07-24-2006, 12:01 PM
  5. Splitting mailbox and logger
    By serviX in forum Administrators
    Replies: 1
    Last Post: 06-02-2006, 10:08 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •