Results 1 to 2 of 2

Thread: DNS issues in installation

  1. #1
    Join Date
    Jun 2007
    Location
    Holmes Beach FL
    Posts
    44
    Rep Power
    8

    Default DNS issues in installation

    I am not fluent in DNS-speak, so please be gentle... I am trying to install ZCS 5.0.11 on a Mac G4 running Tiger (10.4.11). When I try to run the install script, it complains about DNS problems. I presume no DNS server is running on my machine by default, but my router acts as a DNS server for all the machines it talks to. Do I need to install and configure a DNS server on the Mac itself (the one I am trying to install ZCS on?) If so, are there comprehensible instructions somewhere on how one does this?

    Thanks

    JEH

  2. #2
    Join Date
    Jul 2007
    Location
    Baltimore
    Posts
    1,649
    Rep Power
    11

Similar Threads

  1. Multiserver installation issues
    By Vladimir in forum Installation
    Replies: 11
    Last Post: 07-28-2008, 05:56 AM
  2. Installation Issues - SLES 10_Zimbra 5.0 Beta 3
    By rhartman in forum Installation
    Replies: 3
    Last Post: 01-14-2008, 07:18 AM
  3. :( DNS Lookup issues
    By jhgutierrezg in forum Administrators
    Replies: 3
    Last Post: 05-30-2007, 09:00 AM
  4. Install - DNS Issues...
    By elementsofway in forum Installation
    Replies: 15
    Last Post: 04-17-2007, 11:42 PM
  5. DNS in a nutshell part two (For dummies)
    By daimer77 in forum Installation
    Replies: 4
    Last Post: 12-18-2006, 06:28 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •