Results 1 to 3 of 3

Thread: Logger & SNMP starting Failed. Help me.

  1. #1
    Join Date
    Oct 2008
    Posts
    7
    Rep Power
    7

    Default Logger & SNMP starting Failed. Help me.

    At command line, i do a code : zmcontrol start and it displayed :
    Starting logger...FAILED
    Starting mailbox...Done.
    Starting antispam...Done.
    Starting antivirus...Done.
    Starting snmp...FAILED
    Starting spell...Done.
    Starting mta...Done.


    How can i solving this prob? Anyone can guide for me to solve. Plz ...

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    New install or an upgrade? Which version & release of Zimbra? Have you serached the forums for an answer? What errors are in the log files when you start zimbra?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    Join Date
    Oct 2008
    Posts
    7
    Rep Power
    7

    Default

    Release 4.5.3_GA_733.UBUNTU6 UBUNTU6 FOSS edition

    It happen after power switch off. I have read a few of tutorial but still never seen the solution.

Similar Threads

  1. upgrading from 5.0.4 to 5.0.5 opensource
    By smoke in forum Installation
    Replies: 4
    Last Post: 10-19-2008, 11:38 AM
  2. DNS Questions and Trouble Installing
    By smurraysb in forum Installation
    Replies: 22
    Last Post: 03-14-2008, 04:27 PM
  3. Problem with Mail Server - Need help!
    By joeleo in forum Installation
    Replies: 2
    Last Post: 03-04-2008, 12:03 PM
  4. My Zimbra server down ... please help :)
    By frankb in forum Administrators
    Replies: 2
    Last Post: 12-12-2007, 11:29 AM
  5. Zimbra on Debian?
    By omry_y in forum Installation
    Replies: 25
    Last Post: 11-04-2005, 11:36 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •