Results 1 to 5 of 5

Thread: Company Logo instead of Zimbra

  1. #1
    Join Date
    Jan 2009
    Location
    manila
    Posts
    59
    Rep Power
    6

    Default Company Logo instead of Zimbra

    Is this feature available?

  2. #2
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    24

    Default

    Please update your profile with the output from the following command as it will be dependant on whether you are running the community or network edition ?
    Code:
    su - zimbra
    zmcontrol -v

  3. #3
    Join Date
    Jan 2009
    Location
    manila
    Posts
    59
    Rep Power
    6

    Default

    Quote Originally Posted by uxbod View Post
    Please update your profile with the output from the following command as it will be dependant on whether you are running the community or network edition ?
    Code:
    su - zimbra
    zmcontrol -v
    It's a community edition.

    Thing is, is it available in OpenSource or just the Network Edition?

  4. #4
    Join Date
    Mar 2006
    Location
    Beaucaire, France
    Posts
    2,322
    Rep Power
    13

  5. #5
    Join Date
    Nov 2008
    Posts
    237
    Rep Power
    6

Similar Threads

  1. Replies: 12
    Last Post: 02-25-2008, 06:28 PM
  2. Major Issue - 5.0RC2 NE to 5.0GA NE failed
    By DougWare in forum Installation
    Replies: 7
    Last Post: 01-06-2008, 08:56 PM
  3. Replies: 31
    Last Post: 12-15-2007, 08:05 PM
  4. Post instsallation problems
    By Assaf in forum Installation
    Replies: 14
    Last Post: 01-29-2007, 10:38 AM
  5. 3.1 on FC4 problems
    By cohnhead in forum Installation
    Replies: 8
    Last Post: 05-26-2006, 11:16 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •