Hi all,

ive tried to install zimbra on my debian machine.

i got this problem:

Code:
Press Return to continue

Checking for prerequisites...
    NPTL...FOUND
    sudo...MISSING
    libidn...MISSING
    curl...MISSING
    fetchmail...MISSING
    gmp...MISSING
but i got all those packages... what could it be ?? is there a special version of those packages needed ? how can i check if the right packages are installed ?

mamoru:/home/nb/zcs# getconf GNU_LIBPTHREAD_VERSION
NPTL 2.3.6


thats all.. anyone can help `?