Results 1 to 2 of 2

Thread: [SOLVED] Authentication Failed

  1. #1
    Join Date
    Feb 2009
    Location
    Singapore
    Posts
    503
    Rep Power
    7

    Default [SOLVED] Authentication Failed

    I left the Administration Console screen for a few hours to check with users if their duplicated accounts can be deleted. When I came back to delete an account, Zimbra asked me to login again as it has timed out. But when this happened, I can no longer login as it keep saying Authentication Failed. Please advise.

  2. #2
    Join Date
    Feb 2009
    Location
    Singapore
    Posts
    503
    Rep Power
    7

    Smile

    Problem solved. I changed the default hostname, so now I will have to type full email of previous hostname domain to login to admin account.

Similar Threads

  1. [SOLVED] Zimbra logwatch.
    By nishith in forum Administrators
    Replies: 5
    Last Post: 06-10-2009, 04:42 PM
  2. Help!!! Moving ZCS does not work!
    By ASebestian in forum Migration
    Replies: 7
    Last Post: 02-12-2009, 05:06 PM
  3. Problem with Mail Server - Need help!
    By joeleo in forum Installation
    Replies: 2
    Last Post: 03-04-2008, 11:03 AM
  4. My Zimbra server down ... please help :)
    By frankb in forum Administrators
    Replies: 2
    Last Post: 12-12-2007, 10:29 AM
  5. Lotus migration
    By babou in forum Migration
    Replies: 15
    Last Post: 03-05-2007, 09:33 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •