Results 1 to 2 of 2

Thread: zimbra could not start after installition

  1. #1
    Join Date
    Apr 2009
    Posts
    7
    Rep Power
    6

    Question zimbra could not start after installition

    hello,friends:
    I have installed a zimbra open source edition on a RedHat enterprise 5 server.After installition zimbra isn't start.Via zmcontrol status, this message list:
    Host localhost
    Unable to determine enabled service from ldap.
    Unable to determine enabled service. cache is out of date or doesn't exist.

    when I startup zmcontrol the same message got again.

    Any advise to me?

  2. #2
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    24

    Default

    Welcome to the forums

    Please post the following information
    Code:
    su - zimbra
    zmcontrol -v
    cat /etc/hosts
    cat /etc/resolv.conf
    dig yourdomain mx
    dig yourdomain any
    host `hostname` <- note backticks and not single quotes

Similar Threads

  1. [SOLVED] Zimbra logwatch.
    By nishith in forum Administrators
    Replies: 5
    Last Post: 06-10-2009, 04:42 PM
  2. Replies: 8
    Last Post: 01-20-2009, 12:06 PM
  3. Replies: 9
    Last Post: 03-01-2008, 07:21 PM
  4. huge log size
    By rmvg in forum Administrators
    Replies: 5
    Last Post: 01-02-2007, 09:39 AM
  5. 3.1 on FC4 problems
    By cohnhead in forum Installation
    Replies: 8
    Last Post: 05-26-2006, 11:16 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •