Results 1 to 9 of 9

Thread: Cannot start zimbra (fresh ubuntu 8.04 installation)

Threaded View

  1. #1
    Join Date
    May 2009
    Posts
    5
    Rep Power
    6

    Default Cannot start zimbra (fresh ubuntu 8.04 installation)

    Hello,
    read through the thread, similar threads did not solve my issue:

    I get:
    Host localhost
    Unable to determine enabled services from ldap.
    Unable to determine enabled services. Cache is out of date or doesn't exist.


    >dig mail.server.com mx
    does not have an answer section, even though the ISP claims its set properly,

    >dig mail.server.com any has a proper answer section with the ip address.

    I couldnt figure out the fqdn dig? How should my hosts file look like? resolv.conf is correct: it points to the two DNS name servers

    Can you please help a novice getting booted?
    Last edited by sjpapa; 05-19-2009 at 03:55 AM.

Similar Threads

  1. Zimbra .pids / service monitoring
    By bin2hex in forum Administrators
    Replies: 24
    Last Post: 04-03-2010, 09:12 PM
  2. /tmp filling
    By Nutz in forum Administrators
    Replies: 8
    Last Post: 02-22-2008, 01:00 AM
  3. [SOLVED] Clamav problem ? What's happening ?
    By aNt1X in forum Installation
    Replies: 23
    Last Post: 02-14-2008, 04:43 AM
  4. Unable to start tomcat
    By chanck in forum Administrators
    Replies: 11
    Last Post: 06-11-2006, 12:58 AM
  5. Fedora Core 3, Clean Install - Not working!
    By pcjackson in forum Installation
    Replies: 17
    Last Post: 03-05-2006, 06:38 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •