Results 1 to 3 of 3

Thread: zmapachectl is not running since i reboot my server

Threaded View

  1. #1
    Join Date
    Jul 2009
    Lomé, TOGO (West Africa)
    Rep Power

    Default zmapachectl is not running since i reboot my server

    I've installed my Zimbra server and it was working well till i' reboot the hardware. All zimbra services are working except spell : zmapachectl is not running.
    I tried
    zmcontrol stop
    zmcontrol start
    zimbra@sirius:~$ zmcontrol start
    Host sirius.totom
    Starting logger...Done.
    Starting mailbox...Done.
    Starting antispam...Done.
    Starting antivirus...Done.
    Starting snmp...Done.
    Starting spell...Done.
    Starting mta...Done.
    Starting stats...Done.

    zimbra@sirius:~$ zmcontrol status
    antispam Running
    antivirus Running
    ldap Running
    logger Running
    mailbox Running
    mta Running
    snmp Running
    spell Stopped
    zmapachectl is not running
    stats Running
    but no way.

    My Environnement :
    OS : Debian Etch (4.0)
    Zimbra MailPort : 8080
    Another Apache 2 on *:80
    Another Mysql Database;
    Zimbra : Release 5.0.16_GA_2921.DEBIAN4.0 DEBIAN4.0 FOSS edition
    Last edited by amenophis; 07-04-2009 at 07:09 AM.

Similar Threads

  1. [SOLVED] mysql.server not running
    By king0770 in forum Administrators
    Replies: 23
    Last Post: 07-25-2009, 03:07 PM
  2. Replies: 9
    Last Post: 02-25-2009, 03:39 AM
  3. Zimbra fails after working for 2 weeks
    By Linsys in forum Administrators
    Replies: 10
    Last Post: 10-07-2008, 12:42 AM
  4. [SOLVED] Why my MTA Cross???
    By fsloke in forum Installation
    Replies: 6
    Last Post: 07-30-2008, 08:55 PM
  5. tomcat not running / postfix/postqueue errors
    By seravitae in forum Installation
    Replies: 7
    Last Post: 03-10-2007, 07:18 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts