Results 1 to 2 of 2

Thread: Mailboxd will not start after upgrade to 6.0RC1

  1. #1
    Join Date
    Oct 2007
    Location
    Auckland, New Zealand
    Posts
    6
    Rep Power
    8

    Default Mailboxd will not start after upgrade to 6.0RC1

    Hi,

    I recently upgraded from 5.0.16 to 6.0 RC1 and since the upgrade which all looked good as it ran through the process now starts all the processes except for Mailboxd.

    I also found that the zmprov command no longer works as I thought maybe it reset my web port from 8080 back to 80 but cannot check that now with the broken command.

    Any ideas on where I should start to resolve this?


    Regards

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    How about starting with the log files and see what errors you get?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Similar Threads

  1. Errors installing Outlook Connector
    By Tim G in forum Zimbra Connector for Outlook
    Replies: 57
    Last Post: 05-05-2011, 03:27 PM
  2. Replies: 7
    Last Post: 02-03-2011, 07:01 AM
  3. Replies: 5
    Last Post: 11-09-2007, 01:59 PM
  4. Error Installing Outlook Connector
    By DanO in forum Zimbra Connector for Outlook
    Replies: 17
    Last Post: 08-28-2007, 10:35 AM
  5. Is it started or not
    By kwelipatton in forum Installation
    Replies: 10
    Last Post: 03-28-2006, 11:11 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •