Hi,

[CENTER]I am unable to Install Zimbra server edition on Ubuntu 9.2 version. I get an error "Libgmp file missing". I have checked many forums with no success. I am pretty new to linux , it would be helpful if someone can help me with simple instructions?

Many thanks,
Linux2345