Results 1 to 8 of 8

Thread: [SOLVED] Test ZCS Install routing to Live Install

Threaded View

  1. #1
    Join Date
    Oct 2009
    Rep Power

    Default [SOLVED] Test ZCS Install routing to Live Install

    I've installed a test server on my network to exercise my backup/restore procedures. My test server is, and my live server is I'm able to access the login page from the test server by browsing to (I can't get to it from other computers though) when I log in, it says "Requesting" then it says "Requesting" and immediately loads up my live server. Is there a setting somewhere that I didn't change in the config? The files were copied over from my live install and the config edited to reflect the new Hostname. Thanks for your help.
    Last edited by alapierre; 10-29-2009 at 05:41 AM.

Similar Threads

  1. ZCS 6.0 RHEL 5 Failed to install
    By yyovkov in forum Installation
    Replies: 0
    Last Post: 09-03-2009, 03:42 AM
  2. Replies: 0
    Last Post: 04-24-2009, 09:37 AM
  3. [SOLVED] install zcs 6 beta1 / centos 5.3 - LDAP FAIL
    By powrrrplay in forum Installation
    Replies: 7
    Last Post: 04-24-2009, 09:15 AM
  4. ZCS 5.0.7 Install
    By clarky2k3 in forum Installation
    Replies: 9
    Last Post: 07-08-2008, 05:09 AM
  5. Replies: 41
    Last Post: 10-29-2007, 02:36 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts