Results 1 to 2 of 2

Thread: error starting admin GUI 6.0.2 NE

  1. #1
    Join Date
    Mar 2006
    Posts
    8
    Rep Power
    9

    Default error starting admin GUI 6.0.2 NE

    Hi,

    I recently upgraded to version 6.0.2 (Friday, 23 October 2009). I am now having problems getting to the admin webpages. Connecting via HTTPS to port 7071, I can enter my credentials OK but then the session hangs with the errors below. The system seems to be looking for Zimlets-nodev_all.js.zgz
    but I can't find this anywhere on the filestore. Does anyone know what has gone wrong here?


    Ray Gardener


    __________________________________________________ _____



    Webpage error details

    User Agent: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 5.1; Trident/4.0; .NET CLR 1.1.4322; .NET CLR 2.0.50727; .NET CLR 3.0.04506.30; InfoPath.2; .NET CLR 3.0.04506.648; .NET CLR 3.5.21022; .NET CLR 3.0.4506.2152; .NET CLR 3.5.30729)
    Timestamp: Mon, 2 Nov 2009 11:43:01 UTC


    Message: Object expected
    Line: 3594
    Char: 1
    Code: 0
    URI: https://zimbra.shu.ac.uk:7071/servic...dev_all.js.zgz


    Message: Object doesn't support this property or method
    Line: 20534
    Char: 126
    Code: 0
    URI: https://zimbra.shu.ac.uk:7071/zimbra...v=091020143925
    Ray Gardener,
    LITS
    Sheffield Hallam University
    Howard Street
    Sheffield
    S1 1WB
    +44 114 225 4926
    R.A.Gardener@shu.ac.uk

  2. #2
    Join Date
    Mar 2006
    Posts
    52
    Rep Power
    9

    Default

    Any progres - samo problem with 6.0.3 after upgrade!

    Webpage error details

    User Agent: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 6.0; Trident/4.0; SLCC1; .NET CLR 2.0.50727; InfoPath.2; .NET CLR 3.5.30729; .NET CLR 3.0.30729; OfficeLiveConnector.1.4; OfficeLivePatch.1.3; AskTB5.4)
    Timestamp: Mon, 7 Dec 2009 07:08:42 UTC


    Message: Object expected
    Line: 3884
    Char: 1
    Code: 0
    URI: https:// ..:7071/service/zimlet/res/Zimlets-nodev_all.js.zgz


    Message: Object doesn't support this property or method
    Line: 20534
    Char: 126
    Code: 0
    URI: https:// ..:7071/zimbraAdmin/js/Admin_all.js.zgz?v=091118100814

Similar Threads

  1. admin UI won't load after upgrade to 6.0.2
    By jw3193 in forum Installation
    Replies: 4
    Last Post: 10-28-2009, 12:20 PM
  2. Replies: 2
    Last Post: 09-22-2009, 10:53 AM
  3. [SOLVED] Error is Admin Gui
    By glitch23 in forum Administrators
    Replies: 3
    Last Post: 10-15-2007, 11:28 AM
  4. Domain not showing up in admin GUI selector box
    By iain in forum Administrators
    Replies: 0
    Last Post: 01-10-2007, 09:31 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •