Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: ZCS 6.0.4 clean install error

  1. #11
    Join Date
    Oct 2007
    Posts
    123
    Rep Power
    8

    Default

    Quote Originally Posted by phoenix View Post
    Are you saying that's what you've added (or modified) to the hosts file? If it is then you need more than that, it should look like this:

    Code:
    127.0.0.1 localhost.localdomain localhost
    10.100.3.88     xx.octotelematics.net xx
    so the only thing is to remove all the infomation about IPv6 not to add the word "FQDN" between ip and host name..

    do you have read the stacktrace?

    thanks!

  2. #12
    Join Date
    Oct 2007
    Posts
    123
    Rep Power
    8

    Default

    clean installation of 6.0.3 and upgrade to 6.0.4 seems to work fine now, but still stacktrace after zmcontrol stop..

Similar Threads

  1. ZCS Taking up 3Gb+ RAM post install
    By ked in forum Installation
    Replies: 3
    Last Post: 03-23-2009, 06:48 AM
  2. [SOLVED] Moving Zimbra to a new server
    By krolen in forum Administrators
    Replies: 109
    Last Post: 02-05-2009, 11:38 AM
  3. Replies: 20
    Last Post: 03-18-2008, 06:37 AM
  4. [SOLVED] upgrade zimbra 5.0.2 32 bit to 64 bit
    By jwilson in forum Installation
    Replies: 1
    Last Post: 03-11-2008, 01:15 PM
  5. Replies: 2
    Last Post: 09-28-2006, 09:30 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •