Results 1 to 2 of 2

Thread: [SOLVED] Tasks tab vanished on install?

  1. #1
    Join Date
    Feb 2009
    Rep Power

    Default [SOLVED] Tasks tab vanished on install?

    I'm sure I've just done something dumb, but I'm having no luck with the documentation or otherwise. On our pilot system, we have a 'Tasks' tab, between Calendar and Documents. On our giant clustered production instance, the tab never appeared after installation.

    Is there a zmprov command I'm missing to enable that tab? Any help would be appreciated.

  2. #2
    Join Date
    Feb 2009
    Rep Power


    Solved! In the typical fashion, the minute I asked for help, I found my solution at Mailbox Features.10.3.html#1098866

Similar Threads

  1. Replies: 0
    Last Post: 12-07-2009, 04:08 PM
  2. install oss fc7 not run well
    By epelaez in forum Installation
    Replies: 1
    Last Post: 03-05-2008, 02:26 PM
  3. Replies: 21
    Last Post: 09-27-2007, 11:49 AM
  4. 5.0 Install tasks
    By JoshuaPrismon in forum Installation
    Replies: 2
    Last Post: 06-06-2007, 12:18 PM
  5. Replies: 16
    Last Post: 11-29-2006, 09:36 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts