Results 1 to 3 of 3

Thread: [SOLVED] Endless deferred queue scanning status on admin console

  1. #1
    Join Date
    Oct 2005
    Posts
    3
    Rep Power
    10

    Default [SOLVED] Endless deferred queue scanning status on admin console

    After upgrading from 5.0.10 version to 6.0.6, we have a problem monitoring the deferred queue from the admin console. It starts an endless scanning status when the deferred queue is clicked. We have deleted all deferred messages from the queue and the problem remains. Apart from this, all seems to work properly.

    Any idea?

  2. #2
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    25

    Default

    When you click on it can you check /opt/zimbra/log/*.log for any error messages ?

  3. #3
    Join Date
    Oct 2005
    Posts
    3
    Rep Power
    10

    Default

    Thank you for your reply.

    I view the mailbox.log and I found that one service was hung. I restart all the services and all work fine.

    Thank you again

Similar Threads

  1. Replies: 4
    Last Post: 11-15-2009, 08:56 PM
  2. [SOLVED] mysql.server not running
    By king0770 in forum Administrators
    Replies: 23
    Last Post: 07-25-2009, 04:07 PM
  3. [SOLVED] Mailserver down when send file attach of 50Mb
    By ZMilton in forum Administrators
    Replies: 20
    Last Post: 04-10-2008, 12:44 PM
  4. Replies: 2
    Last Post: 02-12-2008, 11:55 AM
  5. Trouble sending mail from Outlook
    By czaveri in forum Users
    Replies: 15
    Last Post: 07-24-2006, 12:01 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •