Results 1 to 6 of 6

Thread: [SOLVED] Installation Issue on CentOS

Threaded View

  1. #1
    Join Date
    Mar 2008
    Location
    India
    Posts
    24
    Rep Power
    7

    Default [SOLVED] Installation Issue on CentOS

    I am trying to install zcs-6.0.5 on CentOS-5.4. Please see the attached log file. While installing I am encountering few issues:

    1. Wed May 12 12:28:58 2010 *** Running as zimbra user: /opt/zimbra/bin/zmprov mc default zimbraFeatureNotebookEnabled FALSE
    ERROR: zclient.IO_ERROR (invoke Read timed out, server: localhost) (cause: java.net.SocketTimeoutException Read timed out)
    Wed May 12 12:39:02 2010 failed to initialize documents...see logfile

    2. After installation, it seems that all are working fine. zmcontrol status also showing that all services are running. But I am not able to get the Zimbra Admin Console. It does not displaying anything. Is apache working? Is this related to the error no.1? I have noticed that the htdocs folder is almost empty.

    There are no other httpd service are running. I have also stopped the firewall and disabled selinux.

    How can I get the admin console?
    Attached Files Attached Files

Similar Threads

  1. Dns Resolving Issue For Zimbra Installation
    By jenuk in forum Installation
    Replies: 1
    Last Post: 07-15-2009, 07:01 AM
  2. [SOLVED] Installation - CENTOS
    By afdiaz in forum Installation
    Replies: 6
    Last Post: 06-10-2009, 09:54 AM
  3. Issue with Centos 4.2-x86_64 and MYSQL
    By antiochguy in forum Installation
    Replies: 4
    Last Post: 03-10-2006, 04:45 PM
  4. Zimbra startup hangs after install CentOS 4.2
    By eger in forum Installation
    Replies: 4
    Last Post: 02-10-2006, 10:08 PM
  5. Replies: 16
    Last Post: 01-05-2006, 08:55 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •