Results 1 to 3 of 3

Thread: [SOLVED] Zimbra setup problem

  1. #1
    Join Date
    Mar 2008
    Location
    India
    Posts
    24
    Rep Power
    7

    Default [SOLVED] Zimbra setup problem

    My problem may be very silly but this is my first installation.

    With the help of this forum I am able to install zimbra 6.0 on centos for testing multi-server deployment. I have following the instruction from the following url:

    Table of Contents


    Please see the screen dump of the attached image. I have created a domain named test.com through admin console and created two users test1 and test3 in ms2 server. While i am sending mail from the test1 user to test3 user, it come to the sent item but not receiving in the test3's inbox.

    From log I am not getting any error. Where I am wrong?

    Regd,

    Sandip
    Attached Images Attached Images

  2. #2
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    25

    Default

    I see from the screenshot you have deployed two mailstores. In which mailstore were the accounts created ? When you send a email please check /var/log/zimbra.log for any errors.

  3. #3
    Join Date
    Mar 2008
    Location
    India
    Posts
    24
    Rep Power
    7

    Default Zimbra setup problem

    Sorry, I had not configured thunderbird properly. Now it is working.

Similar Threads

  1. [SOLVED] Moving Zimbra to a new server
    By krolen in forum Administrators
    Replies: 109
    Last Post: 02-05-2009, 11:38 AM
  2. [SOLVED] parts_decode_ext error
    By jsabater in forum Administrators
    Replies: 7
    Last Post: 10-13-2008, 08:24 AM
  3. zimbra install with perpetually broken logger/stats
    By jptech in forum Installation
    Replies: 8
    Last Post: 09-29-2008, 03:33 PM
  4. Replies: 22
    Last Post: 12-02-2007, 05:05 PM
  5. Can't start Zimbra!
    By zibra in forum Administrators
    Replies: 5
    Last Post: 03-22-2007, 12:34 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •