Results 1 to 2 of 2

Thread: [SOLVED] eval license issue

  1. #1
    Join Date
    May 2010
    Posts
    12
    Rep Power
    5

    Default [SOLVED] eval license issue

    I'm trying to install the 60 day eval of the network edition. I was playing with the community one first and did an install over that so it saved my current test data.

    I saved off the license xml file they send me for the trial but the install fails with:

    Checking for default IM conference room...already initialized.
    Setting up syslog.conf...done.
    Looking for valid license to install...failed to install license.

    *******ERROR

    Failed to install a license - this will prevent your server from functioning properly
    Please contact Zimbra to obtain a license
    Press RETURN to continue


    I thought it would ask for the file at some point.

    Is there some trick I'm missing?

    thanks,
    Bill

  2. #2
    Join Date
    May 2010
    Posts
    12
    Rep Power
    5

    Default

    ok, looks like it was a permission file.

Similar Threads

  1. License Issue
    By arodef in forum Installation
    Replies: 3
    Last Post: 05-15-2009, 07:06 AM
  2. [SOLVED] Werid Issue with sending email
    By drdre in forum Administrators
    Replies: 4
    Last Post: 05-07-2009, 01:14 PM
  3. Test Restore and License Issue
    By lcxe in forum Administrators
    Replies: 1
    Last Post: 11-10-2008, 01:42 PM
  4. License issue regarding OLK connector
    By Jeffo in forum Installation
    Replies: 4
    Last Post: 03-06-2008, 03:18 PM
  5. License issue with Migration/Install
    By atomicfission in forum Installation
    Replies: 9
    Last Post: 10-14-2006, 05:56 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •