Results 1 to 4 of 4

Thread: Server Status Disable

  1. #1
    Join Date
    May 2010
    Posts
    2
    Rep Power
    5

    Smile Server Status Disable

    Hi All,

    i found problem like this :
    in Zimbra Administration Console ( Web ) my server status is disable,
    But to receive and send the email was not problem. afterwards i have seen the status zmcontrol evidently running all :

    zimbra@mail:~$ zmcontrol status
    Host mail.xxx
    antispam Running
    antivirus Running
    ldap Running
    logger Running
    mailbox Running
    memcached Running
    mta Running
    snmp Running
    spell Running
    stats Running
    zimbra@mail:~$

    I already restart zmcontrol yesterday but until this time server status still disable
    Please the guidance and the way out, Thank you

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    New install, an update, which version & release of Zimbra? This subject has been covered many times, have you searched the forums and tried some of the solutions there?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    Join Date
    May 2010
    Posts
    2
    Rep Power
    5

    Default

    yes..this is new install in Ubuntu 8.04 Server LTS + Zimbra 6.0.5

  4. #4
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    Quote Originally Posted by polo View Post
    yes..this is new install in Ubuntu 8.04 Server LTS + Zimbra 6.0.5
    Try some of the solutions you'll find in a search for this problem.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Similar Threads

  1. [SOLVED] Cannot receive incoming mail but can send.
    By windependence in forum Administrators
    Replies: 2
    Last Post: 03-23-2010, 03:43 AM
  2. [SOLVED] Why my MTA Cross???
    By fsloke in forum Installation
    Replies: 6
    Last Post: 07-30-2008, 09:55 PM
  3. Replies: 4
    Last Post: 11-14-2007, 02:19 PM
  4. need advice on configuring zimbra to work with fax server
    By pheonix1t in forum Administrators
    Replies: 0
    Last Post: 07-11-2007, 08:46 PM
  5. Server status dissappears
    By fajarpri in forum Installation
    Replies: 1
    Last Post: 07-04-2007, 09:04 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •